Índice del Foro .: Astrofotografía :.
Foros de astrofotografía y ciencias afines
.: Astrofotografía :.
Foro dedicado a las salidas de observación y fotografía astronómica

AlbumAlbum  F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   ChatChat   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 
telescope at astroshop

Problemas de autoguiado
Ir a página Anterior  1, 2
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro .: Astrofotografía :. -> Indice general
 Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
Pablo A Vasquez
Asiduo
Asiduo


Registrado: 25 Abr 2006
Mensajes: 181
Ubicación: Cali,Colombia.

MensajePublicado: Lun Abr 16, 2007 9:54 pm    Título del mensaje: Responder citando

Tomas

Un problema menos con COM.

que vercion de gemmini tiene?
seguro que el USB-serial. si trabaja? tiene forma de probarlo ?
tine el ASCOM platform?
_________________
Cielos Limpios.
____________________________

CGE 1100, 80ED, GSO 200, WO 66SD, DSI-pro, 350 XT, NexImagen,RoboFocus.
http://www.freewebs.com/aicard.....cielo.html
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Pablo A Vasquez
Asiduo
Asiduo


Registrado: 25 Abr 2006
Mensajes: 181
Ubicación: Cali,Colombia.

MensajePublicado: Mar Abr 17, 2007 1:56 am    Título del mensaje: Responder citando

Tomas.

usted esta conectando el gemmini o el relay box.?
_________________
Cielos Limpios.
____________________________

CGE 1100, 80ED, GSO 200, WO 66SD, DSI-pro, 350 XT, NexImagen,RoboFocus.
http://www.freewebs.com/aicard.....cielo.html
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Pablo A Vasquez
Asiduo
Asiduo


Registrado: 25 Abr 2006
Mensajes: 181
Ubicación: Cali,Colombia.

MensajePublicado: Mar Abr 17, 2007 7:22 pm    Título del mensaje: Responder citando

Tomas.

en grupo gemini colocaron este mensage. depronto esto le puede dar una pista.

If we have any newer members on the group, please save yourself
connectivity headaches with your Gemini setups and review posts
#15604 and #15721 (1st part of that post). I've found the same thing
that Keith mentioned. The FTDI and Edgeport adapters show a clear
difference with the Gemini com link reliablity in my system, as
others have found. Check your USB-to-Serial adapter brand and stay
away from the brands that have low or no hardware data buffering
capabilities when using them with the Gemini. You'll have less
serial link problems with your application software in the long run
that way.

Cheers,
Wade Van Arsdale
Gemini L4 Ver.1.04
Little Rock, AR., USA


http://tech.groups.yahoo.com/group/Gemini_Users/


suerte
_________________
Cielos Limpios.
____________________________

CGE 1100, 80ED, GSO 200, WO 66SD, DSI-pro, 350 XT, NexImagen,RoboFocus.
http://www.freewebs.com/aicard.....cielo.html
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Tomás Mazón
Ab uno discent omnes
Ab uno discent omnes


Registrado: 24 Oct 2005
Mensajes: 1364

MensajePublicado: Mar Abr 17, 2007 8:59 pm    Título del mensaje: Responder citando

Gracias Pablo.
Mi Gemini es el 4 v 1.2. El ascom platform está instalado.
Termino de desquiciarme otra vez. Ahora he probado a repetirlo todo con otro ordenador, pero el error sigue siendo el mismo. Maxim DL me dice que parece que no hay nada conectado en el puerto. Incluso he aprovechado que en este PC tengo puerto en serie, y tampoco iba, sin necesidad de usar el USB-to-serial.
He probado a usar el modo de conexión Gemini y el LX200 (imagino que será este el bueno con la relay box esta de astroelectronic).
De lo del grupo de usuarios Gemini, mi inglés no da para que me entere de lo que quiere decir la frase clave Confused Check your USB-to-Serial adapter brand and stay
away from the brands that have low or no hardware data buffering
capabilities when using them with the Gemini. You'll have less
serial link problems with your application software in the long run
that way.


Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Pablo A Vasquez
Asiduo
Asiduo


Registrado: 25 Abr 2006
Mensajes: 181
Ubicación: Cali,Colombia.

MensajePublicado: Mie Abr 18, 2007 4:21 am    Título del mensaje: Responder citando

Tomas.

Con lo que me dices, que conecto la montura al serial del computador y tampoco funciono, entonces las sospechas se dirigen al cable que hace la coneccion entre gemini, y el computador, si tiene forma de usar un tester y probar que las conecciones esten bien. mire si hay cables sueltos. malos contactos. etc....

Lo que dice en ingles mas o menos es que hay ciertas marcas de USB a serial, que el los componentes no son los mas adecuados para la trasmicion de comandos y hacen que las conecciones se hagan dificiles entre las aplicaciones.
generalmente llos baratos son los que mas problemas dan.
_________________
Cielos Limpios.
____________________________

CGE 1100, 80ED, GSO 200, WO 66SD, DSI-pro, 350 XT, NexImagen,RoboFocus.
http://www.freewebs.com/aicard.....cielo.html
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro .: Astrofotografía :. -> Indice general Todas las horas están en GMT + 1 Hora
Ir a página Anterior  1, 2
Página 2 de 2
Nombre de Usuario:
Cuerpo del mensaje:

 
 

Mensajes similares
Tema Autor Foro Respuestas Último Mensaje
No hay mensajes nuevos problemas con el autoguiado garryy2 Temas generales 7 Sab Nov 10, 2007 12:27 am Ver último mensaje
astroreus
No hay mensajes nuevos Problemas en el autoguiado. ¿Quien lo... ManoloL Indice general 14 Mie May 03, 2006 3:22 pm Ver último mensaje
ManoloL
No hay mensajes nuevos Problemas con la ISO 200 Tomás Mazón Astrofotografía de gran campo y cielo profundo 16 Vie May 26, 2006 12:16 am Ver último mensaje
Tomás Mazón
No hay mensajes nuevos Mis Problemas con DBE Storecard Astrofotografía de gran campo y cielo profundo 31 Mar Abr 18, 2006 10:33 am Ver último mensaje
Juanpedro_go
No hay mensajes nuevos problemas con el DSS Comiqueso Procesamiento de imágenes 1 Vie Jun 15, 2007 11:38 pm Ver último mensaje
edulopez



 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas