Bienvenidos - Abierto registro y Login a usuarios

Los problemas de un cortocircuito

Lugar para mostrar y proponer ideas sobre la construcción, reparación o modificación de accesorios.
Post Reply
User avatar
ManoloL
Docendo discimus
Docendo discimus
Posts: 2112
Joined: Sun Jan 29, 2006 1:33 pm
Location: Sierra Norte de Madrid
Los problemas de un cortocircuito

Post by ManoloL » Wed Aug 15, 2007 12:06 pm

Hola a todos:
Ayer por la noche me dirigia a la antigua estación de Lozoyuela para hacer un ensayo general de lo que quiero hacer en Soria en los próximos días. Estaba dispuesto a hacer unas tomas de gran campo utilizando la EQ3 y guiandola con el miniBorg.
Mi sorpresa es que cuando estaba llegando (son unos 15 minutos desde micasa) empiezo a oler a quemado. Primero pensé que podia haber algún fuego en el entorno, pero al no ver nada y comprobar que los indicadores del coche marcaban normal continue con las ventanillas abiertas, eso si un tanto mosqueado por el olor a chamusquina. Cuando paro el coche me encuentro que en la parte de atras hay humo acumulado y lo primero que pienso es que se me esta quemando mi caja de herramientas con la batería de 72 Ah. Abro la caja y todo normal. Finalmente descubro que todo viene de la pequeña batería de 6 V que utilizo para la EQ3. No se como, pués llevo con el sistema más de 2 años, se me ha formado un cortocircuito en el cable que termina en el conector que va a la montura y el recubrimiento de este se ha carbonizado y también se ha quemado un trapo que envolvia el cable:

Image

Como podeis suponer ni siquiera saqué los trastos, aunque llevaba un alimentador que desde un enchufe de mechero de una batería de 12 voltios me puede dar corriente estabilizada a varios voltajes, entre ellos a 6 V, pero no le habia colocado el conector de salida y temia equivocarme en la polaridad. Ahora ya lo he colocado correctamente, por si tubiera que recurrir a él.
Pero lo primero que he hecho al reconstruir el cable es añadirle un portafusibles, con un fusible de 10A que ha aguantado la prueba, aunque si me da problemas pondré uno de 15A para que pueda aguantar 90W.

Image

La moraleja es que por lo que pueda ocurrir conviene siempre colocoar fusibles en los cables de toma de corriente desde baterias.
La cosa resultó intrascendente, solo la noche perdida, pero parece mentira lo que puede organizar una pequeña batería cuando se produce un cortocircuito.
Saludos.


SW-ED80, MiniBorg 50-250mm para guiado, ETX70, EQ3 motorizada y con puerto de guiado artesanal, ToucamII (SC1), Canon EOS300D (de serie) y EOS 400D (sin filtro IR), Canon EFS18-55mm , EF 50mm f:1,4 y EF 20mm f:2,8; Sigma 70-300 mm APO; Filtro IDAS LPS y Losmandy G11 con Gemini.

Samarcand
Participante
Participante
Posts: 19
Joined: Fri Jul 20, 2007 5:34 pm
Location: Sevilla

Post by Samarcand » Wed Aug 15, 2007 5:47 pm

Que suerte ManloL, es aconsejable lo de los fusibles por lo que pueda pasar, que a la menor ocasion se produce un incendio y ala, a la mierda el coche y todo lo que lleva dentro. El apaño nuevo mucho mejor :P. Saludos

User avatar
LinP
Ex umbra In Solem
Ex umbra In Solem
Posts: 2331
Joined: Fri Oct 21, 2005 3:46 pm
Location: L'Hospitalet de Llobregat (Barcelona)
Contact:

Post by LinP » Wed Aug 15, 2007 8:54 pm

Me alegro de que el problema no llegara a más, aún tuviste suerte de que no reventara la batería. :?

Con ese fusible en el borne positivo mucho mejor aunque si me permites un consejo yo utilizaría otro tipo de cable, primero porque no parece de la sección apropiada y segundo porque ambos son de color blanco!!!!.


Un saludo.
http://www.astrofotografia.es
http://www.magicearth.es

SkyM.15x70, SC66/400ED, ETX70, SW80/400, SW80/600ED, Mak102/1300, C150N, LX200 8", CN212, HEQ5 SS.
ToucamPro II(SPC mod.), QC Fusion, DFK21AF04, EOS350D, EOS400D+BG-E3, NikonD70, ST-2000XMC
Canon EF50 f/1.4 | EF17-40 f/4L USM | Sigma EX28 f/1.8 | EX70-200 f/2.8

User avatar
nandorroloco
Audi et alteram partem
Audi et alteram partem
Posts: 1507
Joined: Mon Jan 23, 2006 12:30 pm
Location: El Maresme (BCN)

Post by nandorroloco » Thu Aug 16, 2007 9:32 am

Hey!!! como la batería se ha puesto "malita" veo que le has puesto una tirita. :lol:
Vale, creo que es un trozo de esparadrapo ¿no?... para aislar soldaduras en cables o sitios expuestos suelo usar un "macarrón" que se encoje cuando le aplicas calor... una ventaja es que no se desprende como el esparadrapo.

No suelo llevar las cosas conectadas... y me hice una caja de fusibles, creo que la posteé por aquí. Una de las ventajas es que normalicé los conectores de alimentación, uso el típico de alimentación concéntrico, y conecto a uno de las tomas de encendedor la caja de fusibles.

Lo que me sorprende es que le pongas un fusible de 10A.. :shock: diría que con uno de 2,5A tienes de sobra.

Bueno, me alegro que no llegase a más.

Saludos.

Image
LXD75 N-6EC, WO ZS80IIED, ETX70AT,
SPC900, Canon 350d (mod), Canon 400d, adaptador M42-EOS
Cosinon 50mm, Takumar 100mm, y Sigma 200mm todos m42 (de rosca)
Cosina 100-400 AF

moladso
Asiduo
Asiduo
Posts: 80
Joined: Sat Dec 09, 2006 9:15 pm
Location: Valdemorillo (Madrid)

Post by moladso » Fri Aug 17, 2007 1:37 am

nandorroloco wrote:...Lo que me sorprende es que le pongas un fusible de 10A.. :shock: diría que con uno de 2,5A tienes de sobra.
...
Completamente de acuerdo con que un fusible rápido de 3A es más que suficiente. El de 10A no protegerá el circuito hasta que alcance ese valor y para entonces puede ser demasiado tarde...

En todo caso ten en cuenta que las tolerancias en los fusibles pueden llegar a ser del 100$ sobre el vcalor nominal.
Meade SC8" + LP ED80 + Vixen GPD2 + Autostar + Skylux + 350D + DSI + mucha paciencia
http://www.castillosdesoria.com/astrotiermes

User avatar
ManoloL
Docendo discimus
Docendo discimus
Posts: 2112
Joined: Sun Jan 29, 2006 1:33 pm
Location: Sierra Norte de Madrid

Post by ManoloL » Sat Aug 18, 2007 6:00 pm

Hola a todos:
Muchas gracias por todos vuestros consejos.
Efectivamente el fusible de 10 amperios resulta exagerado para ese fin. Lo cambiaré por uno de menos amperios, una vez que mida que consumo tiene la EQ3. La solución fue provisional y con el material que tenia en casa en ese momento.
Nandorroloco: Yo también suelo proteger los empalmes con macarrón retractil. De hecho en la imagen se pueden apreciar varios empalmes así protegidos. Las tiras son de cinta aislante y las puse para evitar un cortocircuito accidental entre los bornes de la batería durante el trasporte, pués a la noche siguiente repetí la excursión pués el cielo se aclaró. Tambíen probé para la EQ3 un adaptador "Vivanco" con corriente estabilizada que lleva toda la circuiteria integrada y un fusible dentro del conector tipo mechero y que me permite sacar también la corriente de la batería grande de 12V, aunque con la correspondiente dilapidación de energia al pasar de 12 a 6 V.
Finalmente pude realizar la prueba y mi primera sesión sin estar conectado al prolongador que uso en casa.
Tengo 90 minutos de imagenes de la cola del Cisne, obtenidas con la EOS 400d modificada, con el EF 50 mm F:1,4, sobre la EQ3 y guiado con la Toucam y el Miniborg de 250mm. El guiado con esta montura no fué muy fino, como era de esperar, pero se mantuvo contenido dentro de un margen de 5 segundos arco alrededor de la estrella guía. Este seguimiento que seria catastrofico para una focal larga es perfectamente asumible, con un objetivo de 50 mm y en el que esos errores quedan dentro de un pixel.
Como el ordenador se encargó de realizar la secuencia, pues mediante GuideMaster también realice el control de la exposición por un convertidor de USB a Serie y desde este un cable al conector de la Canon, yo pude dedicerme a obtener imagenes con la 300d, sobre trípode.
Aquí hay una vista desde el lugar, junto a las vías del tren, con Perseo en el centro de la imagen, el Triangulo a la derecha y alguna estrella de Aries más a la derecha, Capella emergiendo entre los árboles, junto al poste y con las patas de Camelopardalis por encima de ella.
¡Parece mentira que en una noche sin Luna haya luz suficiente para llegar a ver las vías del tren!
En todo el entorno solo se veian las luces de dos semaforos que se mantuvieron en rojo las casí cuatro horas que estuve, y no pasó ni un solo tren por dicho lugar: La abandonada estación de Lozoyuela en la provincia de Madrid.

Image
SW-ED80, MiniBorg 50-250mm para guiado, ETX70, EQ3 motorizada y con puerto de guiado artesanal, ToucamII (SC1), Canon EOS300D (de serie) y EOS 400D (sin filtro IR), Canon EFS18-55mm , EF 50mm f:1,4 y EF 20mm f:2,8; Sigma 70-300 mm APO; Filtro IDAS LPS y Losmandy G11 con Gemini.


Post Reply