Page 3 of 3

Posted: Wed Oct 10, 2007 9:40 pm
by jandrochan
Bueno, creo que ya está solucionado, efectivamente tiene algo de backslash, pero no es mucho tiempo. Al menos no se desenrosca la tuerca que hace presión.

El método que he utilizado es el que se expuso arriba: desengrasar con don limpio :lol: , poner cinta de teflón en la rosca y apretar la tuerca con ganas.

En principio parece que va sin problemas, excepto por el inevitable backslash, pero ya no hace ruidos extraños y el eje se mueve correctamente.

Gracias a todos por vuestro interés. Si vuelve a ocurrir tendré que pensar en otra solución, pero de momento parece que va de lujo.

Posted: Fri Oct 12, 2007 11:15 pm
by ManoloL
jandrochan wrote:Bueno, creo que ya está solucionado, efectivamente tiene algo de backslash, pero no es mucho tiempo.
Hola jandrochan:
Como por otros lares te he dicho me alegro de que hayas resuelto el problema.
Y también me alegro de que tengas poco backlash. Yo con motivo de tu problema me pusé a desarmar el tinglado de mi EQ3 y he comprobado que dentro del propio motor con sus engranajes internos hay una holgura considerable. A velocidad 2X tarda del orden de 10 segundos, o algo más, en invertir el movimiento. Moviendo el eje con la mano se nota la holgura, pero no me he atrevido a desmontar el motor, pués dudo que tenga solución y no es cuestión de que me lo cargue. Como mi intención es usarlo para focales cortas para campos muy amplios espero que me sirva, aunque en las dos últimas ocasiones que lo he intentado me han ocurrido cosa muy raras que estoy investigando. Si mañana me encuentro más recuperado de las molestias que he tenido estos días pasados, y el cielo acompaña, haré un intento de la zona polar.
Saludos.

Posted: Fri Oct 12, 2007 11:32 pm
by jandrochan
Yo nunca me he puesto a desmontar la montura, pero es cierto que se nota la holgura del eje al moverlo con la mano.

En mi montura a 2X también le cuesta un poco, pero supongo que es acostumbrarse y anticiparse al fallo mecánico para que el seguimiento sea correcto. De momento sólo he probado con los 200mm del objetivo, veremos cómo se comporta cuando guíe un ED80 o similar.

Espero que lo intentes y nos muestres las tomas pronto.