Bienvenidos - Abierto registro y Login a usuarios

Parece que esto funciona?

Para temas comunes, sugerencias y preguntas sobre el material necesario en las observaciones.
Root
Site Admin
Posts: 32
Joined: Wed Mar 25, 2015 11:34 pm

Post by Root » Sat Mar 28, 2015 11:39 pm

Bienvenidos de nuevo al foro. :welcome



User avatar
LinP
Ex umbra In Solem
Ex umbra In Solem
Posts: 2331
Joined: Fri Oct 21, 2005 3:46 pm
Location: L'Hospitalet de Llobregat (Barcelona)
Contact:

Post by LinP » Sun Mar 29, 2015 5:47 pm

Bienvenidos de nuevo. :)

Un saludo.
http://www.astrofotografia.es
http://www.magicearth.es

SkyM.15x70, SC66/400ED, ETX70, SW80/400, SW80/600ED, Mak102/1300, C150N, LX200 8", CN212, HEQ5 SS.
ToucamPro II(SPC mod.), QC Fusion, DFK21AF04, EOS350D, EOS400D+BG-E3, NikonD70, ST-2000XMC
Canon EF50 f/1.4 | EF17-40 f/4L USM | Sigma EX28 f/1.8 | EX70-200 f/2.8

User avatar
mercè
Participante
Participante
Posts: 16
Joined: Thu Mar 26, 2015 6:11 am
Location: Barcelona

Post by mercè » Mon Mar 30, 2015 7:48 am

!! Bienvenidos !!! :wink:
C 9,25 , Heq5 Pro , DBK21au618 pá planetas y la ZWOASI 120MM pá la luna .. y la mitad de cacharricos de los que tenia

astrocarlos
Ocasional
Ocasional
Posts: 8
Joined: Sun Mar 04, 2007 4:00 pm
Location: Abrera, Barcelona

Post by astrocarlos » Mon Mar 30, 2015 9:19 pm

Veo que esto vuelve a funcionar. Saludos a tod@s.

Root
Site Admin
Posts: 32
Joined: Wed Mar 25, 2015 11:34 pm

Post by Root » Mon Mar 30, 2015 10:54 pm

astrocarlos wrote:Veo que esto vuelve a funcionar. Saludos a tod@s.
Pues si ya está en marcha, aunque hay que hacer algunos ajustes puesto que todavía hace tonterías como la de no enviar siempre notificaciones de respuesta a los temas, y alguna cosilla mas que iremos puliendo, mejorando y modernizando.

Saludos

User avatar
Fikkus
Participante
Participante
Posts: 38
Joined: Mon Apr 24, 2006 8:10 am
Location: San Juan (Argentina)
Re: Parece que esto funciona?

Post by Fikkus » Tue Mar 31, 2015 6:08 pm

Que buena noticia!!! me alegró la semana!!! siempre les mencionaba a algunos colegas sobre la dicha de poder haber compartido este foro con gente tan capacitada y experimentada... Ojalá los motivos q llevaron a cerrarlo sirvan de experiencia para poder crear algo aun superior! Salud gente, brindo por el retorno! :D :D

User avatar
javi_cad
Ocasional
Ocasional
Posts: 10
Joined: Sun Jun 24, 2007 4:31 pm
Location: Cadiz
Contact:
Re: Parece que esto funciona?

Post by javi_cad » Wed Apr 01, 2015 5:09 pm

Me alegro que se recupere otra vez_el foro, un saludo

administrador
Ocasional
Ocasional
Posts: 6
Joined: Fri Jun 23, 2006 12:04 pm
Location: Hospitalet de Llobregat (Barcelona)
Contact:
Re: Parece que esto funciona?

Post by administrador » Wed Apr 01, 2015 6:26 pm

Encantados de teneros de nuevo por aquí, a ver si conseguimos que esto se anime de nuevo. :)

neostronom
Participante
Participante
Posts: 28
Joined: Thu Oct 25, 2007 9:47 pm
Re: Parece que esto funciona?

Post by neostronom » Sat Apr 04, 2015 2:37 am

yo ya he puesto el acceso directo al foro en mi barra de herramientas de marcadores, pero hay un grave problema, no tiene icono!!! supongo que es el mismo que debería aparecer en la pestaña.

administrador
Ocasional
Ocasional
Posts: 6
Joined: Fri Jun 23, 2006 12:04 pm
Location: Hospitalet de Llobregat (Barcelona)
Contact:
Re: Parece que esto funciona?

Post by administrador » Sat Apr 04, 2015 8:43 am

Hola neostronom.

Pues ahora que lo dices tienes razón, miraremos de solucionarlo en breve. :)

Un saludo.


Post Reply