Bienvenidos - Abierto registro y Login a usuarios

me funciona fatal la pagina

Dedicado a preguntas y sugerencias sobre el funcionamiento del foro.
Post Reply
Caliu
me funciona fatal la pagina

Post by Caliu » Sun Feb 11, 2007 5:15 pm

¿os pasa lo mismo? estoy todo el día con problemas para conectarme y cuando lo consigo los mensajes sin leer son 0 y me pide conectarme con mi nick ¿¿¿???



User avatar
David Serrano
Colaborador
Colaborador
Posts: 414
Joined: Sun Dec 31, 2006 12:19 am
Location: Newbury, West Berkshire, UK

Post by David Serrano » Sun Feb 11, 2007 5:17 pm

Last edited by David Serrano on Tue Nov 13, 2007 2:59 pm, edited 1 time in total.
--
David Serrano

User avatar
Xavi
In omnia paratus
In omnia paratus
Posts: 2715
Joined: Fri Oct 21, 2005 4:20 pm
Location: Barcelona (Catalunya)
Contact:

Post by Xavi » Sun Feb 11, 2007 5:20 pm

Yo sin problemas. Todo correcto.
Por cierto... ¿nuevos patrocinadores?
Linp está que no para, trabajando desde el lado oscuro :lol:

Saludos

User avatar
ManoloL
Docendo discimus
Docendo discimus
Posts: 2112
Joined: Sun Jan 29, 2006 1:33 pm
Location: Sierra Norte de Madrid

Post by ManoloL » Sun Feb 11, 2007 5:32 pm

Hola Caliu:
Yo hoy no tengo ningun problema.
Salvo que a veces no se cargan parte de las imagenes y tengo que actualizar. Pero eso me pasa en todos los lados.
Saludos.
SW-ED80, MiniBorg 50-250mm para guiado, ETX70, EQ3 motorizada y con puerto de guiado artesanal, ToucamII (SC1), Canon EOS300D (de serie) y EOS 400D (sin filtro IR), Canon EFS18-55mm , EF 50mm f:1,4 y EF 20mm f:2,8; Sigma 70-300 mm APO; Filtro IDAS LPS y Losmandy G11 con Gemini.

User avatar
edif300
Arrectis auribus
Arrectis auribus
Posts: 683
Joined: Sat Jun 10, 2006 9:17 am
Location: Gipuzkoa (Euskadi)
Contact:

Post by edif300 » Sun Feb 11, 2007 7:23 pm

Hola Caliu;

No es la primera vez que me ha ocurrido :? , con los mismos sintomas que describes. Dejo que pase tiempo 2-4H y todo vuelve a lo normal, con mensajes sin leer 0! :shock: ...

No me preguntes el porqué :?:

1saludo.
Astroargazkigintza
http://www.astrosurf.com/ilizaso
TAKAHASHI FCT-100 f/6.4 (f/4.6), FS-102 f/8 (f/6)
LOSMANDY G11; SBIG ST-4, VIXEN 60 f/15

Nikon F3hp (2), Nikkor MF AIS 300 f2.8, 135 f2.8, 85 f1.4, 50 f1.4, 28 f2.8, 20 2.8
Nikon F6-Mb40, D200-Mb200, Nikkor AF-S 70-200 f2.8; 17-35 f2.8; AF-D 85 f1.4, 50 f1.4


Post Reply