Bienvenidos - Abierto registro y Login a usuarios

Primera foto "oficial" (m31) Lo mejor, el encuadre

Foro dedicado a exponer o comentar cualquier tipo de astrofotografía sin importar su nivel o calidad. Intercambia dudas y experiencias sobre las técnicas empleadas.
User avatar
brego
Asiduo
Asiduo
Posts: 193
Joined: Sat Jul 14, 2007 12:45 pm
Location: Viladecavalls (Barcelona)
Contact:

Post by brego » Sun Dec 02, 2007 1:56 pm

Hola RBA, felicidades por el estreno :P El nuestro fue infinitamente pero que el tuyo :wink:

Un saludo y a practicar !

Ivette y Oriol


http://www.astrosurf.com/brego-sky

Nuestro equipo: Sphinx SXD, Vixen R200SS DG, C80 ED, Zenithstar 66 f5.9, Art 4021, Meade DSI

User avatar
Nazgull
Colaborador
Colaborador
Posts: 437
Joined: Tue Mar 07, 2006 1:18 am
Location: Barcelona
Contact:

Post by Nazgull » Sun Dec 02, 2007 2:03 pm

Buen estreno,la foto no esta mal y no te iva a salir perfecta a la primera :wink: con un poco de practica ya veras
Un saludo
Vixen VISAC /Skylux70/700/HEQ5-ProSynScan/Prismaticos 7x50/Logitech QuickCamFusion/Atik16HR
http://José-carrasco.magix.net/

User avatar
Tharsis
Participante
Participante
Posts: 46
Joined: Mon May 28, 2007 2:48 pm
Location: Olula del Río.Almería(España)
hola

Post by Tharsis » Sun Dec 02, 2007 3:09 pm

Hola RBA,tu tienes el mismo problema que yo,tenemos poca o ninguna paciencia,aun asi la que hice yo de m31 la semana pasada no merecia ni pasarla por photoshop,estaba movida,desenfocada,saturada,en fin.¿No ves bien por el visor de la canon?Lo digo por que a mi me cuesta también encuadrar hasta que dije ¡¡¡¡paciencia!!!!.
Aun asi esta muy bien,yo no he conseguido eso todavia,a ver esta noche...
Saludos
Vixen GP,SW 80ed,SW Mak 102/1300,Canon EOS 400d,efs 18-55mm,webcam creative ccd.

User avatar
pelu
Colaborador
Colaborador
Posts: 417
Joined: Tue Dec 26, 2006 11:21 pm

Post by pelu » Sun Dec 02, 2007 10:20 pm

Hola. Puedes mejorar bastante esa foto de una forma bastante fácil. espero que guardaras el PSD con todas las tomas apiladas...

Una vez apiladas, con todas las capas activas, la salvas como un Tiff sin capas. Tienes esa imagen con un agujero como nucleo.

Dasactivas unas cuantas capas (va apareciendo el nucleo) y salvas otra imagen.

Continuas desactivando y otra salvada. Cada vez con menos expo acumulada.

Y al final las combinas entre ellas con lo que explico aquí:

http://www.catalanadetelescopios.com/pe ... trata.html

verás que mejora.
Un montón de trastos, alambre y cinta aislante .....:coche


Post Reply