Bienvenidos - Abierto registro y Login a usuarios

Alguien tiene problemas con ImageShack?

Dedicado al software y los recursos astronómicos existentes en la red.
Cuelga aquí el enlace de tu página web.
Post Reply
User avatar
Jordi Gallego
Audi et alteram partem
Audi et alteram partem
Posts: 1748
Joined: Sun Jan 29, 2006 5:34 pm
Location: Barcelona
Alguien tiene problemas con ImageShack?

Post by Jordi Gallego » Fri Sep 01, 2006 10:48 pm

Hola,

os funciona ImageShack? Llevo un par de horas intentando subir una foto y no hay manera. ¿también os pasa?

Gracias y saludos
Jordi


Takahashi FSQ 106N, Extender-Q
Losmandy GM-8, Takahashi EM-400, Atik 2HS, Canon 20Da

User avatar
Xavi
In omnia paratus
In omnia paratus
Posts: 2715
Joined: Fri Oct 21, 2005 4:20 pm
Location: Barcelona (Catalunya)
Contact:

Post by Xavi » Fri Sep 01, 2006 10:57 pm

Acabo de probarlo va perfecto. Pero hay días que cuesta un poco, hoy no
:?:

User avatar
Jordi Gallego
Audi et alteram partem
Audi et alteram partem
Posts: 1748
Joined: Sun Jan 29, 2006 5:34 pm
Location: Barcelona

Post by Jordi Gallego » Fri Sep 01, 2006 10:59 pm

Ahoar acabo de conseguir subir una pero se me corta continuamente. En fin seguiré probando :?

Gracias Xavi
Jordi
Takahashi FSQ 106N, Extender-Q
Losmandy GM-8, Takahashi EM-400, Atik 2HS, Canon 20Da

User avatar
c0rum
Colaborador
Colaborador
Posts: 433
Joined: Mon Apr 17, 2006 2:50 pm
Location: Sant Cugat

Post by c0rum » Fri Sep 01, 2006 11:01 pm

Yo también acabo de probarlo y me funciona bien, eso si, lo he probado con una foto de 300kbs , no se si a mayor tamaño puede haber algún problema.
Y si no, insiste :)
Losmandy g11 | Takahashi TSA-102 | SW 80ED | Canon 350D | Atik 16IC

User avatar
Maxi
Ex umbra In Solem
Ex umbra In Solem
Posts: 2439
Joined: Fri Oct 21, 2005 6:20 pm
Location: Barcelona
Contact:

Post by Maxi » Fri Sep 01, 2006 11:12 pm

Ha veces va muy lento pero, es cuentión de paciencia, si se cuelga dale al boton de actualizar :wink:

Saludos

User avatar
Jordi Gallego
Audi et alteram partem
Audi et alteram partem
Posts: 1748
Joined: Sun Jan 29, 2006 5:34 pm
Location: Barcelona

Post by Jordi Gallego » Fri Sep 01, 2006 11:20 pm

Gracias a todos :wink:

Saludos
Jordi
Takahashi FSQ 106N, Extender-Q
Losmandy GM-8, Takahashi EM-400, Atik 2HS, Canon 20Da

Caliu

Post by Caliu » Sat Sep 02, 2006 12:09 am

Muchas veces jode la marrana, es habitual :wink:


Post Reply