Bienvenidos - Abierto registro y Login a usuarios

Problemas con la nueva versión beta del PI standard

Dedicado al software y los recursos astronómicos existentes en la red.
Cuelga aquí el enlace de tu página web.
User avatar
edif300
Arrectis auribus
Arrectis auribus
Posts: 683
Joined: Sat Jun 10, 2006 9:17 am
Location: Gipuzkoa (Euskadi)
Contact:

Post by edif300 » Fri Jan 12, 2007 10:15 am

SI, SIIII, si que va :thumbsup :thumbsup

GRAAAAACIASSS Juan :D :D
1saludo


¿No vais a poner algo por el estilo de: quedan xd : xh: xm : xs :lol: :lol:



PS: este mensaje intenté enviar ayer a las 9:30 pero no se porquée dejé de poder conectarme al foro. Daba error phpBB, no se puede conectar a la base de datos- o parecido... Ayer me pasó 2 veces...


Astroargazkigintza
http://www.astrosurf.com/ilizaso
TAKAHASHI FCT-100 f/6.4 (f/4.6), FS-102 f/8 (f/6)
LOSMANDY G11; SBIG ST-4, VIXEN 60 f/15

Nikon F3hp (2), Nikkor MF AIS 300 f2.8, 135 f2.8, 85 f1.4, 50 f1.4, 28 f2.8, 20 2.8
Nikon F6-Mb40, D200-Mb200, Nikkor AF-S 70-200 f2.8; 17-35 f2.8; AF-D 85 f1.4, 50 f1.4

User avatar
ManoloL
Docendo discimus
Docendo discimus
Posts: 2112
Joined: Sun Jan 29, 2006 1:33 pm
Location: Sierra Norte de Madrid

Post by ManoloL » Fri Jan 12, 2007 4:09 pm

Hola a todos:
Ya veo que ha habido mucha "movida" desde que hice ayer mi última conexión, con bastantes problemas.
Finalmente he bajado la última versión y el programa ha arrancado sin ningun problema.
Muchas gracias Juan.
SW-ED80, MiniBorg 50-250mm para guiado, ETX70, EQ3 motorizada y con puerto de guiado artesanal, ToucamII (SC1), Canon EOS300D (de serie) y EOS 400D (sin filtro IR), Canon EFS18-55mm , EF 50mm f:1,4 y EF 20mm f:2,8; Sigma 70-300 mm APO; Filtro IDAS LPS y Losmandy G11 con Gemini.

Caliu

Post by Caliu » Fri Jan 12, 2007 7:38 pm

A mi también me funciona perfectamente, o malo es que no tengo imagenes nuevas para hincarle el diente :cry: :cry: :cry: ¡¡socorrrrrrrroooooooo!!

User avatar
Jordi Gallego
Audi et alteram partem
Audi et alteram partem
Posts: 1748
Joined: Sun Jan 29, 2006 5:34 pm
Location: Barcelona

Post by Jordi Gallego » Fri Jan 12, 2007 8:35 pm

Efectivamente el programa "chuta" muy bien, gracias Juan :wink:
Caliu wrote:o malo es que no tengo imágenes nuevas para hincarle el diente :cry: :cry: :cry: ¡¡socorrrrrrrroooooooo!!
venga hombre, ya verás como la semana próxima tenemos suerte :wink:

Saludos
Jordi
Takahashi FSQ 106N, Extender-Q
Losmandy GM-8, Takahashi EM-400, Atik 2HS, Canon 20Da


Post Reply