Bienvenidos - Abierto registro y Login a usuarios

Saturno

Foro dedicado a la fotografía de los planetas, la Luna o el Sol. Muestra tus imágenes e intercambia experiencias y técnicas sobre este tipo de fotografía.
Post Reply
ivanra
Asiduo
Asiduo
Posts: 51
Joined: Mon May 29, 2006 10:52 pm
Location: Llaurí (Valencia)
Contact:
Saturno

Post by ivanra » Sun Nov 19, 2006 10:13 pm

Ayer mientras miraba las leonidas observe por primera vez satuno con el SW 200 y hice tres videos con la webcam. Hacia mucho viento. Estan apiladas con el registax 3 ya que el 4 no me gusta mucho como funciona.

Image


meade 10x50, meade 114/910, SW 200/1000, ETX-90, WO 66 SD APO, EQ5,
Canon 400D, ToucamPro II(mod.),
EFS 18-55mm, Sigma 70-300 mm APO DG


http://astrosurf.com/ivanra/

User avatar
nandorroloco
Audi et alteram partem
Audi et alteram partem
Posts: 1507
Joined: Mon Jan 23, 2006 12:30 pm
Location: El Maresme (BCN)

Post by nandorroloco » Sun Nov 19, 2006 10:23 pm

Está guapo... muy definido...

¿viste alguna leónida?

Yo no ví ninguna... sólo me quedé hasta las 3:00, me caía de sueño... y me fui a dormir.

Saludos
LXD75 N-6EC, WO ZS80IIED, ETX70AT,
SPC900, Canon 350d (mod), Canon 400d, adaptador M42-EOS
Cosinon 50mm, Takumar 100mm, y Sigma 200mm todos m42 (de rosca)
Cosina 100-400 AF

ivanra
Asiduo
Asiduo
Posts: 51
Joined: Mon May 29, 2006 10:52 pm
Location: Llaurí (Valencia)
Contact:

Post by ivanra » Sun Nov 19, 2006 10:44 pm

Pues si. Me levante a las 4 y estuve hasta las 6. Mientra fotografiava Saturno con la webcam tenia la cámara en paralelo al telescopio fotografiando, a ver si pillava alguna leonida. Por lo que he podido ver en las 20 fotos que hice no se aprecia ninguna. A simple vista vi unas 20 y por donde enfocaba la cámara una pero no se aprecia en la pantalla de la cámara. Faltaria procesarlas para verlo.
meade 10x50, meade 114/910, SW 200/1000, ETX-90, WO 66 SD APO, EQ5,
Canon 400D, ToucamPro II(mod.),
EFS 18-55mm, Sigma 70-300 mm APO DG


http://astrosurf.com/ivanra/

User avatar
Sherpa-rs
Colaborador
Colaborador
Posts: 374
Joined: Mon May 22, 2006 5:03 pm
Location: Al fin en Rubí
Contact:

Post by Sherpa-rs » Mon Nov 20, 2006 12:26 am

Las fotos estan con o sin barlow? tenga ya ganas de hecer mi primer Saturno. A ver si sale un poco mas prontito, que de momento esta a una horas un poco intempestivas.
Por cierto que no te gusta del registax 4? es más dificil de usar o k?
Skywatcher 200/1000, EQ6 SS Pro, Skylux 70/700, Konus 114/910, SPC900nc, Canon 350D (18-55), Luna 1.3C

User avatar
mexhunter
Ad astra per aspera
Ad astra per aspera
Posts: 916
Joined: Sat Apr 22, 2006 5:15 am

Post by mexhunter » Mon Nov 20, 2006 6:46 am

Hola ivanra:
Pues te quedó muy, pero muy bien.
Muchos saludos

ivanra
Asiduo
Asiduo
Posts: 51
Joined: Mon May 29, 2006 10:52 pm
Location: Llaurí (Valencia)
Contact:

Post by ivanra » Mon Nov 20, 2006 11:13 am

La foto esta echa con barlow. Lo de el registax 4 , no se si no se usarlo bien pero no me alineaba los frames correctamente y al probar con el 3 si que me gusto mas como quedo. Os pongo la misma fotografia pero con un ajuste de curvas, con el PI.

Image
meade 10x50, meade 114/910, SW 200/1000, ETX-90, WO 66 SD APO, EQ5,
Canon 400D, ToucamPro II(mod.),
EFS 18-55mm, Sigma 70-300 mm APO DG


http://astrosurf.com/ivanra/

User avatar
Sherpa-rs
Colaborador
Colaborador
Posts: 374
Joined: Mon May 22, 2006 5:03 pm
Location: Al fin en Rubí
Contact:

Post by Sherpa-rs » Mon Nov 20, 2006 11:32 am

ha quedado un pelín oscura no? De todas formas esta muy guapa.
Tengo el mismo tubo que tu así que supongo que cuando me ponga el tamaño de las imagenes supongo que seran igual.
Pronto me pondre con ello. Ya te pediré ideas....
Skywatcher 200/1000, EQ6 SS Pro, Skylux 70/700, Konus 114/910, SPC900nc, Canon 350D (18-55), Luna 1.3C


Post Reply